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Lesson 1: Introduction to Word 

Purpose 

This workshop will teach you essential skills for writing research papers and conference posters, 

and for collaborating in groups. 

Prerequisites 

No prerequisites are required to start this lesson 

Part 1: Open File 

1. Open Microsoft Word and find the example file we will be using. The file is located in 

the cluster server under BarchardsLab> Workshops> Word> Workshops on Word 

Example #.doc. Pick the newest version of the file, with the largest number. 

2. Save the file to your desktop, so you don’t accidentally save any changes in the 

BarchardsLab folder. At the end of the workshop, you will delete this temporary file. 

Part 2: Formatting 

Headers and Footers 

Now we’ll insert a header. APA format requires a header on every page. 

1. At the top click the Insert tab. In the Header & Footer section, click Header. 

2. At the bottom of the drop-down menu, click Edit Header. You will now see the 

document grayed out with the header in focus, with a flashing cursor. 

3. Click back to the Home tab in the upper left hand corner. Be sure the font is compatible 

to APA format (Times New Roman, 12-point font). In the font section, click the 

downward arrow beside the font name, and scroll down to Times New Roman. Do the 

same for the font size, scroll down to 12. 

4. Click on the tab furthest to the right labeled Design. In the Header & Footer section, 

click Page Number/Top of the Page/Plain Number 3. The page number will be inserted 

into the upper right-hand corner. You do not need to right align you typing now. 

5. Be sure the blinking typing bar is located to the left of the page number. Type “LEAS 

Factor Analysis” in the header. 

6. For footer, under the Header & Footer section in the upper right-hand corner, click 

Footer. 

7. From the drop-down menu select Edit Footer. The document will automatically open 

the footer, aligned to the left. Insert appropriate text, in this case we will use “LEAS 

Factor Analysis”. 



 

8. To click out of the Header or Footer mode, double click on the document anywhere 

outside of the Header/Footer Edit sections. 

Tables 

Now we’ll create a Table. 

1. Click at the part of the document where you will insert your table. 

2. On the top toolbar click the Insert Tab/Table/Insert Table. The table properties window 

will pop up. We need 21 rows (20 plus an extra row to use for labels) and 2 columns. 

Enter 21 rows and 2 columns then click Ok. 

3. The table will now appear, above it label the table “Table 3”. Below that enter the name 

of the table in italics, we’ll use the name “Means of 20 Items.” 

4. Now we need to label the columns. In the first column, first row box enter the label, in 

this case we will use “Item” and in the second column, first row enter the label for, use 

“Mean” 

5. Choose appropriate alignment for the table, we’ll use centered. Do this by highlighting 

the table and then click on the Home tab, and in the paragraph section click on the 

“centered” alignment button. 

6. For the Items, enter numbers 1-20 in the cells of column one, and enter the Means in 

column two. For the means, simply enter twenty numbers between 1-100. 

Page Breaks 

The references and tables should start on new pages. 

1. Click in document where you want the page break. 

2. Then at the top click on the Page Layout tab. In the Page Setup section, click Breaks. 

3. From the drop-down menu, click Page. 

4. Now add page breaks before the references, table 1, and table 2, so three in total. 

Changing Margins 

1. Go to the Page Layout Tab. 

2. Click on Margins. A drop-down menu will appear. There are 6 different auto options you 

can choose. If one of these options doesn’t include the margins desired, click on Custom 

Margins. 

3. Change the margins to the desired amount. 

4. All margin settings will be given in inches. 



 

5. Click OK after you have customized your margins. 

Double Space 

Now we’ll double space everything except the tables and remove the extra lines between 

sections. 

1. Highlight area you want double spaced. Then right click on the highlighted area and 

choose “paragraph” The paragraph window will appear. 

2. Click on the Indents and Spacing Tab. Two-thirds of the way down you’ll see the heading 

“spacing”. Just below and to the right you’ll see the “line spacing” drop-down menu. 

Click on the drop-down and choose “double” then click Ok for the paragraph menu. The 

paper will now be double spaced 

3. Delete any extra lines of space by using the delete or backspace key where extra lines 

occur. 

Ruler 

Making rule visible, and inserting tabs. 

1. To make the rule at the top of the document visible or not, click on the View tab, and in 

the Show section click inside the box next to Ruler. A check mark will appear in the box 

indicating the Ruler option is on. 

2. Now we’re going to define a new tab location. On the Example file we’re going to create 

a very unnatural tab. 

a. Look at the ruler. Now move your eyes to the left, all the way to the left margin. 

See that there is a little symbol there, level with the ruler. It might be a little L 

symbol, or it might be something else. This tells you what kind of tab you are 

going to define. Click on that symbol. Click it again. See it change. Keep clicking it 

until it shows a little L symbol. You are now ready to insert a left-aligned tab. 

b. Move your mouse over top of the ruler. Position your mouse around 1.75 inches. 

This is a strange place for a tab, and that’s exactly where we are going to put it. 

c. Now left click on the ruler. Notice that a little L symbol appears where you 

clicked! That means you have inserted a left-aligned tab. 

d. You have told Word where you want the tabs to be. Now you can use them. 

Move your mouse down into the document itself. Click on a blank line. You are 

ready to insert text. Type the word “Hello” and then hit the Tab key. You’ll notice 

that the cursor has moved over to 1.75 inches–where you put your first tab. 

Type “Hello” again. See that the text is left aligned at 1.75 inches. 



 

e. Now imagine that you would like a center-aligned tab. Move your mouse over to 

the left-hand margins, level with the ruler. Click on the little L symbol until it 

changes to look like an upside down T. That’s the symbol for center-alignment. 

f. Now click on the ruler at 4 inches. It will add an upside-down T, to indicate the 

position of the new tab. 

g. Go back to the line where you typed Hello. Click Tab and then type Hello again. 

This second word will be centered on 4 inches. 

h. To remove a tab, simply drag the tab symbol down off the ruler. 

Hanging Indent 

Insert a hanging Indent 

1. Highlight area you want to have the indent, for this workshop we will highlight the 

abstract. 

2. At the top of the document is the horizontal ruler, if ruler is not visible, click on the View 

tab, and click the box next to the ruler. On the bottom left hand corner of the ruler 

there is a triangle for the hanging indent, click on the triangle and slide it to where you 

want the hanging indent, release mouse button. This is ideal to use when working on 

reference lists or if you want a hanging indent for a list of items. Now go to the example 

file and work on using the indents to get the hang of how they work. 

3. It’s also possible to use indents to make the first line of a paragraph indent like a tab. To 

do this, highlight the area you want to indent and then go to the horizontal ruler again, 

only this time click on the top triangle, moving it to the right to create an indent. Again, 

do this a few times within the example document to get used to it. 

4. APA format requires all quotes of 40 or more words to be put into a block quotation, 

that is, its margins are larger on both sides of the entire quotation. We will now practice 

this on the Participants section of the example document. Highlight that paragraph and 

then move your mouse back up the ruler. On the left side of the rule click on the small 

rectangle below the two triangles and move it in about half an inch. After doing that, 

move to the right side of the ruler where you see a single triangle. Click on the triangle 

and move it left about half an inch, and there you go, block quotation. 

Part 3: Editing 

Search and Replace 

Search and replace is one of the most useful and powerful features in any computer program. 

Here, we will replace Levels of Emotional Awareness Scale with LEAS. We will keep the full 

length version for the first appearance in the abstract, introduction, and conclusion, where the 

abbreviation gets explained, but otherwise we’ll shorten it. 



 

1. Find the first instance of Levels of Emotional Awareness Scale and highlight it. Press 

Ctrl+C to copy this phrase. Click somewhere else in the document so that this phrase is 

no longer highlighted. 

2. In the Home menu, select Replace from the Editing section (or press Crtl+H to bring up 

the replace window quickly). Use Crtl+V to paste the phrase Levels of Emotional 

Awareness Scale in the find what box. Type LEAS in the replace with box. 

3. Click Find Next to locate each instance of this phrase. Click the Replace button to replace 

each appropriate instance of the phrase: Remember NOT to replace the first 

appearance of the Levels of Emotional Awareness in the abstract, introduction, and 

conclusion. 

Hide/Show Function 

Turn on Show Function to notice differences in formatting within this document. 

There are two methods to turning on “show function” or “formatting marks” as they are also 

called. 

1. The first method is clicking on the paragraph symbol (backwards looking P button 

above). To find this, click on the Home tab. It will be located under the section 

Paragraph. Simply click on the button to show formatting. Click on the button again to 

turn off the formatting marks for now. 

2. The second way to turn on the formatting marks can be done by holding down 

Ctrl+Shift+8. 

3. Now compare some formatting on this page, in particular, notice the difference 

between the indent below hide/show function and double space below. You can see 

above that the tab was created using the space bar which leaves dots          see        dots. 

Below however there are no dots so it was done via the tab button. Also notice the 

numbers in this part of this workshop were done with the spacebar, where the rest of 

the workshop was done with auto formatting. 

Track Changes 

Track changes is an extremely useful function if you are working with other people or you are 

giving someone feedback. 

1. There are numerous ways to turn on Track Changes: the easiest is to press Crtl+Shift+E. 

To see if Track Changes is on or off, look at the Review tab. If “Track Changes” is 

highlighted, it is on. 

2. Highlight the instructions at the top of the document and press the delete key. A box 

will appear in the right margin stating what has been deleted. If the text has a line 

through it instead of the box appearing in the right hand margin, there are a couple 

ways to change this. Go to the top and click on the Review Tab, in the Tracking section, 



 

click on Show Markup and a drop down menu will appear. Next, click on Balloons/Show 

Revisions in Balloons. Any changes made to the document will appear in balloons in the 

right hand margins. To change back, click on Balloons/Show Only Comments and 

Formatting in Balloons. 

3. Press Crtl+Shift+E again to turn Track Changes off. 

4. When someone looks at these changes later, they can decide to Accept or Reject each 

change. Here, we will reject the change you just made. First, click on the change you 

made, in which you deleted the instructions. 

5. Be sure you are still under the Review tab. In the Changes section, click Reject/Reject 

Change 

Comments 

Comments are useful, because they allow co-authors and supervisors to comment upon the 

content of the Word document, without changing the document itself. 

1. Select the word “Introduction”. 

2. Under the Review tab, in the Comments section, click on New Comment. A comment 

box will appear on the right hand side. 

3. Type the following “This is a comment.” 

Part 4: Deleting the Temporary File 

Now that you have finished this workshop we’ll delete the temporary file. 

1. Minimize all open windows to access the desktop 

2. Right-click your saved file 

3. Select Delete 



 

Lesson 2: Introduction to Word Tables 

Purpose 

In this workshop, you will learn how to create and edit tables. Tables are essential for 

presenting research results, and so a good understanding of tables is very helpful to a 

researcher. 

Prerequisites 

You should have successfully completed Lesson 1: Introduction to Word, before attempting this 

lesson. 

Part 1: Creating a Table in Microsoft 

Creating a New Table 

1. Open a Word file. 

2. Click on the Insert Tab. 

3. Under the Tables section, click on Table. 

4. A drop down menu will appear, choose Insert table. 

5. A box will appear. Indicate that you want 5 columns and 4 rows. 

6. Click OK. 

7. New tabs labeled Table Tools/ Design and Layout will appear above. These tabs allow to 

you to edit and change your table in many different ways. 

Moving between cells in the Table 

There are two ways to move between cells in a table. 

Method 1: Tab key 

1. Click inside the first cell in the first row. 

2. Hit the tab key. This will move you to the next cell. 

3. Hit the tab key again. This will move you to the next cell. 

4. Keep hitting the tab key. You will see that you have moved to the end of the first row, 

and now started on the second row. 

Method 2: Arrow keys 

1. Click inside the first cell in the first row. 

2. Hit the right arrow key. This will move you to the next cell. 



 

3. Hit the down arrow key. This will move you to the new row. 

4. Hit the left arrow key. This will move you to the first cell in the second row. 

Using the arrow keys is faster than using the tab key, if you are entering numbers into a table, 

because you can hold the piece of paper in one hand, and then use your right hand to type 

numbers and hit the arrow keys. 

Adding Content to a Table 

1. In the first row using the tabs key, enter the numbers 18, 17, 13, 4, 21 

2. In the second row using the tabs key, enter the words mom, dad, brother, sister, aunt 

3. In the third row this time using the right arrow key enter the numbers 5, 7, 8, 9, 3 

4. In the fourth row again using the arrow key enter the numbers 3, 6, 9, 2, 0 

Selecting a Row 

1. Move the cursor in front of the fourth row 

2. When the cursor turns into a white arrow click to select the row 

3. Immediately after highlighting the row, a dim “edit text” box will appear. Put your 

cursor over the box to make it more apparent. You can now use this box to change the 

font, size, color, etc. to edit your text. 

4. Scroll down and select 14 from the font size menu 

5. Select Blue from the Font Color menu 

6. Click OK 

Inserting Rows 

1. Select the last row 

2. Under Table Tools click on the Layout tab. 

3. In the Rows and Columns section, click on Insert Below (the icon will be a picture of a 

white table, with a blue row and an arrow pointing down). 

4. You should now have a new row at the bottom of the table. 

Selecting a Column 

1. Drag the cursor to the top of the third column 

2. Select the column when the cursor turns into a black downward arrow 

3. Click back to the home tab. 



 

4. In the font section, to the right of the word “Font” is a small box with an arrow pointing 

downward to the right. Click this box. A font editing menu will appear. 

5. Click on Bold from the Font Style menu 

6. Click on Words Only from the Underline Style menu 

7. Select the color Pink from the Underline Color menu 

8. Click OK. You will now see that all of the content from the third column is a different 

color, size and font style and underlined. 

Inserting Columns 

1. Select the first column 

2. Under Table Tools, click on the Layout tab. 

3. Under the section Rows and Columns, click on Insert Left. 

4. You should now have a new column inserted to the far left of the table. 

Applying Changes to the Cell Content 

There are two methods to apply changes to the content of a cell. Although both methods are 

different, the results are exactly the same. Meaning when Method 1 is completed and Method 

two is completed you will see that the changes that have been applied to the content of the 

cells will be identical. 

Method 1: Selecting 

1. Move the cursor in front of the “Sister” cell 

2. Once the cursor turns into a black diagonal arrow left click to select the entire cell 

3. Click back to the Home tab. 

4. Click on the small downward arrow located next to the word Font, in the Font section. 

5. A box will appear. Under Effects, check the box next to Strikethrough. 

6. Click OK. The applied changes to the content of the cell, namely the word Sister, should 

have a line through the word but not throughout the entire cell. 

Method 2: Highlighting 

1. Highlight the word Aunt but do not select the entire cell 

2. Click the Home tab. 

3. Click on small downward arrow located next to the word Font, in the Font section 

4. A box will appear. Under Effects, check the box next to Strikethrough 



 

5. Click OK 

The applied changes to the content of the cell, namely the word Aunt, should have a line 

through it but not throughout the entire cell. Notice that even though the changes to both 

words “Aunt” and “Sister” were applied differently, once each method was completed the 

changes were identical. 

Copying, Inserting and Deleting a Column 

1. Select the first column 

2. Press Ctrl + C 

Doing this will save time by copying an already existing column in the table to create a new 

column instead of inserting a new column from the Table menu. 

3. Click to the right of the first row 

4. Press Ctrl + V 

The previously copied column should have been pasted to create a new column at the end of 

the table. 

5. Select the first column 

6. Press the Backspace key 

This first column is no longer needed because it has been copied and pasted to another part of 

the table. 

Part 2: Formatting a Table 

Moving Cell Content 

There are two ways to move the contents from one cell into another cell. 

Method 1: Selecting 

1. Select the first cell from the first row 

2. Simultaneously left Click and drag the number 18 to the third cell of the first column. Do 

not left click without dragging the number because the cell will no longer be selected. 

You will now see that the number 18 has replaced the original content of the third cell in the 

first column. You want to avoid accidentally doing this in the future and instead move content 

between cells using the second method. 

Method 2: Highlighting 

1. Highlight the word “Dad” but do not select the entire cell 

2. Left click and drag the mouse to the right 



 

This second method preserves the original content of the cell and allowed for both words 

within the cell. 

Changing the Width of Columns 

There are two ways to change the width of columns. 

Method 1: Double-headed arrow 

1. Select the third column 

2. Move the cursor to the right border of the third column so the double-headed arrow 

appears 

3. Once the double-headed arrow appears left click and drag the mouse past the “t” in the 

word “Sister” from the next cell. You will now see that the third column has widened. 

Method 2: Table Properties 

1. Click on the first cell of the first row 

2. Click on the Layout tab under Table Tools. 

3. In the Table section, furthest to the left, click on the Properties icon (it’s a picture of a 

table with a hand). 

4. A box will appear. Select the Column Tab 

5. Click on Next Column (the second column should be selected) 

6. Check the Preferred Width box. 

7. Indicate .8" by clicking on the downward arrow that is directly to the right of the 

preferred width box. 

8. Click OK. The second column’s width has been decreased using the Table Properties 

menu. 

Changing the Height of Rows 

There are two ways to change the height of rows. 

Method 1: Double-headed arrow 

1. Select the first row 

2. Move the cursor directly below the first cell so the double-headed arrow appears 

3. Once the double-headed arrow appears drag the dashed line below the word Mom. The 

height of the first row is much larger now. 



 

Method 2: Table Properties 

1. Click on the first cell of the first row 

2. Click on the Layout tab under Table Tools 

3. In the Table section, furthest to the left, click on the Properties icon (it’s a picture of a 

table with a hand). 

4. A box will appear. Select the Row Tab 

5. Click on Next Row until the fourth row is selected 

6. Check the Specified height box and scroll up to .5 

7. Click OK. The fourth row should be largest row. 

Changing the Width of the Table 

There are two ways to change the width of the table. 

Method 1: Double-headed arrow 

1. Press Ctrl + A 

2. Move the cursor to the end of the last row 

3. Move the cursor until the double-headed arrow appears 

4. Left click and drag the dashed line until the table is widened by one inch 

Method 2: Table Properties 

1. Click in the first cell of the first row 

2. Under Table Tools, click on the Layout tab 

3. In the Table section, click the Properties icon. 

4. A box will appear. Select the Table Tab 

5. Check the Preferred Width box 

6. Indicate a width of 5.0” 

7. Click OK 

This step is useful to fit the table on one page when it has become too large. 

Part 3: Converting 

Adding Content to a Text 

1. Open a new Word document. 



 

2. Begin to enter the data from exactly where the cursor is flashing when the document is 

opened 

3. Using the tabs key enter 1, 1, 1, 3, 8, 6, 12 

4. Press Enter 

5. Using the tabs key enter 5, 5, 5, 5, 9, 24, 5 on the following line 

6. Press Enter 

7. Using the tabs key enter 8, 8, 86, 4, 2, 3, 58 on the third line 

Converting Text to Table 

1. While still working on the document Press Ctrl + A 

2. Click on the Insert tab. Click on Table. 

3. From the drop down-menu click Convert Text to Table. 

4. A menu will appear. 

5. Click OK 

Converting Text to a Table is useful when the contents of a table have been copied from 

somewhere else, such as online, another document or from a different program. 

Converting Table to Text 

1. Click anywhere inside the table 

2. Under Table Tools, click on the Layout tab. 

3. Under the Data section, click on the icon labeled Convert to Text. 

4. A menu will appear. Here you can pick how to separate the text. In this instance, we had 

previously separated the number with tabs so we will convert it back in the same way. 

5. Select Tabs from Separate Text with menu 

6. Click OK 

Converting a Table to a Text is useful when the table is no longer needed. When the table’s 

formatting has become messy and it needs to be eliminated then Converting a Table to a Text is 

also useful. 



 

Lesson 3: Formatting SPSS Tables in Word 

Purpose 

The purpose of this workshop is to teach you how to format Tables in Microsoft Word. We’ll 

take a table from SPSS and format it. 

Prerequisites 

You should have successfully completed Lesson 1: Introduction to Word and Lesson 2: 

Introduction to Word Tables, before attempting this lesson. 

Additional Files You Will Need 

BarchardsLab / Workshops / Word / Workshop on Word Factor Analysis Table Example Starting 

Point 1.doc 

BarchardsLab / Workshops / Word /Workshop on Word Factor Analysis Table Example Ending 

Point 1.doc 

Example 

The table you are going to construct is somewhat complicated. So, before you start creating this 

table, we want to show you what it will look like when you are finished. Look over the table in 

the document Workshop on Word Factor Analysis Table Example Ending Point 1.doc, before 

you begin. 

**Part 1: Rounding the Numbers 

Purpose 

We are going to be creating a table in Microsoft Word, where each number shows two decimal 

places. However, Microsoft Word cannot round numbers. So, first we are going to copy the 

numbers from Word into Excel. Then we will round the numbers in Excel. And finally we will 

copy them from Excel into a new Word file. 

Copying the Tables from Word to Excel 

1. First you need to open the Word Document that has the SPSS results of a factor analysis. 

This file has the communalities table, the pattern matrix table, and the correlation table. 

To open this file, open a Microsoft Word. In the upper left hand corner, click on the File 

tab in the left hand corner of the screen. Scroll down and click open. A box will appear. 

Click on Barchards Lab /Workshops on Word. Open the file called Workshop on Word 

Factor Analysis Table Example Starting Point 1.doc 

2. We are going to copy the tables from the Word file into Excel. To do this, we now need 

to open a blank Excel spreadsheet. Open a new Excel spreadsheet. 

3. Switch back to Microsoft Word example starting point 1.doc file, and select the first 

table. Copy the table, and paste it into Excel on cell A1. 



 

4. Next we will delete the material that isn't needed. In Table 1, select column B, right 

click, and click delete. 

5. Delete the last row of the table if it says Extraction Method: Principal Component 

Analysis 

6. Now switch back to Microsoft Word and copy the second table into Excel. Put it 

underneath the previous table. 

7. In Excel, if you have copied the wording underneath the table into your Excel file 

(Extraction Method: Principle Component Analysis Rotation Method: Oblimin with 

Kaiser Normalization and a Rotation converged in 6 iterations) then delete the last three 

rows of Table 2. To do this, select the row, right click, and click delete. 

8. Now switch back to Microsoft Word and copy the third table into Excel. 

9. In Excel, if you have copied the wording underneath the table into your Excel file 

(Extraction Method: Principal Component Analysis and Rotation Method: Oblimin with 

Kaiser Normalization), then delete the last two rows of Table 3. 

Rounding to 2 Decimal Places 

Next, we want to format the tables so that they only show 2 decimal places. 

1. In Excel, select all three tables 

2. Under the Home tab, in the section labeled Cells, click format. Scroll down and click 

Format Cells. 

3. A formatting box will appear. Under the Number tab, click Number. 

4. For Decimal Places, select 2. 

5. Click OK. 

6. Another way is under the Home tab, in the section labeled Number, click the drop down 

box that says “Number.” Then select More Number Formats… then select 2 for Decimal 

Places. 

**Note: Because Excel 2007 will round up your decimal places, your final product on this 

lesson will not be entirely parallel to the Example Ending Point 1.doc. 

Copying the Tables from Excel to Word 

We are going to copy the tables from Excel into a new Word File. 

1. Open a new Word file. 

2. Insert a couple of blank lines at the top of the file, to give yourself a bit of space above 

the table you are going to paste. 



 

3. Switch back to Excel and copy the first table, the Communalities Table. 

4. Switch back to your new Word document and paste this table into Word. 

5. Repeat this process with the remaining two tables, copying and pasting them from Excel 

into your new Word document. Leave a couple of spaces between the tables when you 

are pasting. 

Part 2: Assembling Content in Word 

Purpose 

We are going to use the Communalities Table, the Pattern Matrix Table, and the Correlations 

Table from part 1 and format them into a single table. 

Cleaning up the Pattern Matrix Table 

1. We will start working on the Pattern Matrix Table. This will be the center of our table. 

Locate this table. 

2. We are going to delete any extra columns that you accidentally copied from the excel 

worksheet. To do this, select the extra columns. Then right click and click Delete. 

3. Delete any extra rows that you accidentally copied from the excel worksheet. Select the 

extra rows, right click, and click Delete. 

4. Some of the information that occurs in the first four rows is not needed, and some of it 

is needed but it is in the wrong format. Therefore, we will delete the first four rows, 

starting with the row that says “Pattern Matrix” and ending with the row that says 

“Component”. To do this, select these four rows. Then right click, and click Delete Row. 

Inserting a New Column to the Pattern Matrix Table. 

We are going to add a column to the Patten Matrix Table where the content of the 

Communalities Table will be pasted. 

1. To add a column, select the last column in the Pattern Matrix Table. 

2. Under Table Tools, click the Layout tab. Under Rows and Columns, click Insert Right. In 

the event that there are two columns instead of one delete the last one by selecting the 

column. Then right click / Delete Column. 

3. Label this column h2 which is the symbol for communality. 

4. To get the superscript, select the 2, and click on the Home Tab. 

5. Under Font, click on the downward arrow to the right of the word Font. 

6. A box will appear. Click on the tab Advanced. Next, click the tab Character Spacing. 

Under Position, click Raise. 



 

7. Click OK. 

Copying and Pasting the content of the Communalities Table into the Pattern Matrix Table 

Next we are going to copy the content of the Communalities Table and paste them into the 

appropriate cells in the new column of the Pattern Matrix Table. 

1. To do this, select the communalities in the first table (just the numbers) and copy. 

2. Left click underneath the h2 cell and select the rest of the column. 

3. Next paste the numbers from the Communalities Table into the column. You will now 

see the h2 column contains the content of the Communalities Table in the Pattern 

Matrix Table. 

Inserting a Row and Labeling the Pattern Matrix Table 

With the Communalities Table being added to the Pattern Matrix Table we can now insert a 

new row at the top of the Pattern Matrix Table. 

1. To add a row, select the very top row of the table. 

2. Under Table Tools, click the Layout tab. In the section Rows and Columns, click on Insert 

Above. 

3. In the first cell of the first row type the word “Pattern Matrix”. 

4. In the second cell of the first row type the word “Factor”. These titles will indicate 

where the Pattern Matrix Table begins. 

Inserting rows for the Correlations Table into the Pattern Matrix Table 

We will add new rows to the Pattern Matrix Table where the content of the Correlations Table 

will be pasted. 

1. To add these rows, first select the last row in the Pattern Matrix Table. 

2. Under Table Tools, click the Layout tab. In the section Rows and Columns, click on Insert 

Below. 

3. Next copy and paste that new row to get a total of 7 new rows. To do this select the first 

row, then Right click / Copy. 

4. Click right below the table, Right click / Paste by Appending Table. Continue to do this 

until a total of 7 rows have been copied. 

5. Leave the first inserted row blank and in the first cell of the next row type “Inter-Factor 

Correlations”. 

6. In the cell to the right of “Inter-Factor Correlations” type the word “Factor”. These titles 

will indicate where the Correlations Table begins. 



 

Pasting the Correlations Table into the Pattern Matrix Table 

We will paste the content of the Correlations Table where the new rows were created in the 

Pattern Matrix Table. 

1. Go to the Correlations Table and select the main body of the table. This begins with the 

word “Component” to the end of the numbers. Copy this 5x5 area. 

2. Paste this material into the main table, in the 5x5 area directly below the “Inter-Factor 

Correlations” title. 

3. Replace the word “Component” with “Factor”. 

4. To right justify the word “Factor”, first select the word “Factor”. 

5. Right click and go to Cell Alignment. 

6. Choose the picture that indicates top center alignment. 

7. The word “Factor” should now be aligned with the numbers. 

Part 3: Formatting 

Purpose 

The last step is to format our new combined table. 

Deleting Extra Tables 

Now that all the content has been added to the Pattern Matrix Table, the original tables are no 

longer needed. 

1. To delete the extra tables at the top and bottom, select each table and hit Backspace. 

2. The only table remaining should be the Pattern Matrix Table. 

Changing Font 

1. Select the Pattern Matrix Table. 

2. Go to the Home tab. 

3. Under the Font section, select Times New Roman and font size 12. 

4. Click OK. 

Search and replace to remove leading zeros 

There are 0’s before the decimals in the numbers. These zeros are not needed. Therefore, we 

are going to replace 0. with . (yes, a period). 

1. To do this, go to the Home tab. In the upper right hand corner, under the Editing 

section, click Replace. 



 

2. In the Find What box type 0. 

3. In the Replace With box type. 

4. Click on Replace All. You should have _____ replacements. 

Search and replace for subtask names 

The publishers of the MSCEIT refer to the subscales of the MSCEIT as SS in their data file. 

However, in the publications, these are referred to as Tasks. Therefore, we are going to replace 

SS_ with Task 

1. To do this, go to the Home tab. In the upper right hand corner, under the Editing 

section, click Replace. 

2. In the Find What box type SS_ 

3. In the Replace With box type Task (with a space after the word Task). 

4. Click on More towards the bottom left corner of the Find and Replace pop-up box. 

5. Select “Match Case”. 

6. Click on Replace All and close the Find and Replace box. You should have _____ 

replacements. 

Adjusting Table Width 

We are going to adjust the column width so the table is well-balanced and each scale fits on a 

single line. IT IS VERY IMPORTANT to follow the directions precisely or this will not work. 

1. Move the cursor on top of the first column and when the cursor turns into a black arrow 

click to select the column. 

2. Move across and select the rest of the columns in the same fashion until the entire table 

is selected. 

3. Under Table Tools, click Layout. In the Tables section, click Properties. A box will appear. 

4. Select the Table tab. 

5. For the Preferred Width type 5.5 inches / OK. Your entire table should now be the width 

of 5.5 inches. 

Adjusting Column Width 

Now we are going to adjust the width of the columns within the table. 

1. Select the first column as described in step 6. 

2. Under Table Tools, click Layout. In the Tables section, click Properties. A box will appear. 



 

3. Select the Column tab. 

4. For Preferred Width type in 2.0 inches. 

5. Click on Next Column. This last step should take you to the next column. 

6. This time for Preferred Width type.53 inches and click on Next Column. 

7. Repeat step 6 until you have adjusted the column width for columns 3-6. 

8. When column 6 has been adjusted close the Table Properties window. 

Adjusting Row Height 

We are going to adjust the column width so it is well-balanced and each scale fits on a single 

line. IT IS VERY IMPORTANT to follow the directions precisely or this will not work. 

1. Select the first row of the table in the following way: Move the cursor to the left of the 

first row and when the cursor turns into a white arrow click to select the row. 

2. Under Table Tools, click Layout. In the Tables section, click Properties. 

3. Select the Row tab. 

4. For Specified Height type .19 inches 

5. Click on Next Row. 

6. Repeat step 5 until you have completely adjusted the row height for the entire table. 

7. When the first row becomes selected close the Table Properties window. The height of 

the entire table should be shorter once the height of the rows has been adjusted. 

Merging Cells 

Now we will merge cells together to make nice column headings. It is very important to adjust 

the height and width of the table before merging cells. Otherwise formatting problems will 

occur. 

1. On the first row of the table, select the word “Factor” and the three cells next to it. 

2. To Merge these cells, click on the Layout tab under Table Tools. Under the Merge 

section, click Merge. 

3. Select the word “Factor” and click back to the Home tab. Under the Paragraph section, 

click the downward arrow to the right of the word Paragraph. 

4. Select the Indents and Spacing tab. 

5. Next to Alignment click on Centered / OK. You will see the word “Factor” centered 

within the merged cells. 



 

6. Select the four cells to the right of “Factor” and merge them. 

7. Repeat steps 2-5. You will see the word “Factor” centered within the merged cells. 

Formatting Factor Numbers 

In statistics, we number our factors. But we always use whole numbers. Therefore, we are 

going to remove the decimal places for the factor numbers, so it says Factor 1, 2, 3, 4, not 

Factor 1.0, 2.0, 3.0, 4.0. 

1. Locate the three places throughout the table where these numbers occur under the 

word “Factor”. 

2. Remove the decimals 

3. Center the numbers 

Decimal Align 

1. Select the numbers in the middle of the Pattern Matrix. 

2. Left justify these selected numbers. 

3. Click on Format / Tabs. For Windows 2007, Tabs is found under Home/Paragraph and 

clicking on the drop down arrow in the bottom right hand corner. Then the a box will 

appear and in the bottom left hand corner a button for “Tabs..” will appear. 

4. In the Tab stop position box type .1 

5. Under Alignment select Decimal / Set. This will make all the decimal points line up 

nicely. 

6. Repeat this process with the Correlation section of the table: left justify and then add 

decimal align. 

Erasing Borders 

In the final step of formatting we will create borders. First, we will erase any table borders that 

are there, and then we will add new table borders. 

1. Select the entire table (by selecting all columns or all rows). 

2. Under the Table Tools Layout Tab, in the Table section, click Properties. Click on Borders 

and Shading. 

3. Under the Borders tab, select Setting None. In the Preview section on the right, you will 

see that there are no borders anymore. 

4. Click OK. Your table now has no borders. 



 

Adding Borders 

Now we will add the borders required by APA formatting 

1. First we will add a border along the top of the table. Select the first row. 

2. Under the Table Tools/ Layout Tab, in the Table section, click Properties. Click on 

Borders and Shading. 

3. Click on the Borders tab. 

4. Under Style, select the very first line style, which is a solid line. 

5. In the Preview section, use the buttons to add a border along the top of the table. 

6. Click OK. 

7. Repeat these steps to add borders in the two additional locations: In the Pattern Matrix: 

under the second row, and under the word “Factor”. 

8. In the Correlation Matrix, add borders in four locations: across the top of the row that 

says Inter-Factor Correlations, under the word “Factor”, under the second row and at 

the bottom of the last row. 

Creating a Title for the Table 

Insert the following words ABOVE the table. 

1. Type Table 1. 

2. Underneath that type Factor Pattern Matrix and Matrix of Inter-Factor Correlations for 

the Eight Subscales of the MSCEIT 2.0. 

3. In APA format, the title of a table should be in italics. Therefore, put the second line in 

Italics. 

Checking Your Work 

1. Compare your finished table to the example table that you looked at, at the very 

beginning of this workshop. If your table does not look IDENTICAL to that one, try to fix 

your table. If you can’t make your table look like the example table, ask for help. 



 

Lesson 4: APA Format for Tables 

Purpose 

Tables are an efficient clean way for a researcher to present a large amount of data in a small 

amount of space. Tables should be used in moderation though as to not fragment the paper 

and save money with publishing since tables are more expensive to set in type. Putting the 

information into a table makes everything much clearer, even though it can take a considerable 

amount of time. Here are some guidelines for creating tables. The following are the guidelines 

for creating tables in APA format from the Publication Manual of the American Psychological 

Association. 

Prerequisites 

You should have successfully completed Lesson 1: Introduction to Word, Lesson 2: Introduction 

to Word Tables, and Lesson 3: Formatting SPSS Tables in Word before attempting this lesson. 

Example 

Refer to Example 5.1 on the next page to see a APA formatted table 

Part 1: Describing Tables Within the Text 

1. Tables are to be used to supplement the text 

2. Do not restate everything in the table within the text, if you do the table is not needed. 

Part 2: Guidelines 

General Rules 

1. Identical columns or rows should not appear in two or more tables. Try to combine data 

into one table. 

2. Label tables with Arabic numbers as they appear in the text. Ex: Table 1, Table 2, Table 3 

… 

3. Every table needs to have a clear and distinct title 

4. Headings are used to clarify the logic you use when designing a table. They identify the 

columns of data below them. 

a. Can use standard abbreviations and symbols for non-technical terms and 

statistics 

b. Heading should not be many more characters in length than the widest entry of 

the column it spans. 

5. The leftmost column often called the stub column usually contains/lists major 

independent variables. 



 

6. If possible carry all comparable values to the same number of decimal places. 

a. Do not change the unit of measure or the number of decimal places within a 

column 

7. If a cell cannot be filled due to the data being not applicable leave it blank, if it cannot 

be filled due to data not being reported or obtained put a dash in the cell and explain 

the use of the dash in a general note. 

Notes in tables 

1. General note: explains information relating to the table as a whole 

a. Designated by the word note, in italics, followed by a period: Note. 

2. Specific Note: refers to a specific column, row, or entry. 

a. Designated by subscript letters beginning with a. 

3. Probability note: indicates the results of tests of significance 

a. Designated by asterisks ex: * p < .05 

4. Notes are placed below the table, beginning with general notes followed by specific 

notes and finally probability notes. 

a. Placed flush left on the page 

Lines 

1. Do not use vertical lines and use as few horizontal lines as possible. Use blank white 

space in place of horizontal lines 

2. For clarification, use a horizontal line of blank space after every fourth or fifth line. 

Size 

1. Tables should fit within the page without having to turn the page to the side, landscape. 

Although if it is necessary, you can set the table up landscape. 

2. Always allow at least 3 characters of space between columns 

Example 5.1 

Let’s see some information that would be better presented in a table. This is direct from the 

APA manual. 

The mean final errors (with standard deviations in parentheses) for the Age X level of 

difficultly interaction were .05 (.08), .05 (.07), and .11 (.10) for the younger participants 

and .14 (.15), .17 (.15) and .26 (.21) for the older participants at low, moderate, and high 

levels of difficultly, respectively. 



 

In this paragraph we have a lot of data that will come across more clearly if we were using a 

table to show it. This is what the table would look like. 

Table 1: Error Rates of Older and Younger Groups 

Difficulty Mean Error Rate  Standard 

Deviation 

 Sample Size 

Younger Older  Younger Older  Younger Older 

Low .05 .14  .08 .15  12 18 

Moderate .05 .17  .07 .15  15 12 

High .11 .26  .10 .21  16 14 



 

Lesson 5: Creating Figures Using Microsoft Word 

Purpose 

This workshop will teach you essential skills for creating figures for research papers and 

conference posters. 

Prerequisites 

You should have successfully completed Lesson 1: Introduction to Word, Lesson 2: Introduction 

to Word Tables, and Lesson 3: Formatting SPSS Tables in Word, Lesson 4: APA Format for Tables 

before attempting this lesson. 

Part 1: Adding Circles 

Create Circles 

1. Click on the Insert tab. In the Illustrations section, click shapes. A dropdown menu will 

appear. First open a new drawing canvas by choosing New Drawing Canvas from the 

drop down menu. Then, under Basic Shapes, choose the picture that looks like a circle. 

Notice the mouse arrow is now shaped like a plus sign. 

2. Click on your screen and drag the mouse downward to the right and a circle will appear. 

Press the Ctrl key and click on the circle simultaneously, and drag the mouse to the right 

and another identical circle will appear. (You may do this as many times as you like to 

create many circles, however, we only need 2 for this workshop.) 

View the Drawing Toolbar 

1. While you have the circle highlighted, you will notice that a new tab will appear titled 

Drawing Tools/Format. 

2. Click on the Format tab under Drawing Tools. You will see that you are able to add 

effects, change the color, and create more shapes under this tab. 

Aligning Circles 

1. Highlight both circles by clicking on one of them, holding down the CTRL key and clicking 

on the second one. 

2. Under Drawing Tools/Format, in the section labeled Arrange, click on Align. A drop 

down menu will appear. Make sure there is a check next to Align to Page. If there is not, 

click on it. Then click on the Align tab again and click Distribute Vertically.  

3. Under the same drop down menu, click Align Center. Your circles should be centered on 

the page. 



 

Part 2: Adding Rectangles 

Creating Rectangles 

1. Click on the Insert tab. Under Illustrations, click Shapes. In the dropdown menu under 

Basic Shapes choose the picture that looks like a rectangle. Notice the mouse arrow is 

now shaped like a plus 

2. Now click on the screen and drag the mouse downward to the right until the shape 

resembled a rectangle. Idealistically, the rectangle should be about 1.42 inches in width 

and 0.3 inches in height in order to resemble the figure that you will see depicted below 

in the following steps. 

3. Hit CTRL + C to copy the rectangle. 

4. Hit CTRL + V four times to make 4 more rectangles. 

Aligning Rectangles to Canvas 

1. Highlight all 5 rectangular boxes by clicking one of them, holding down the CTRL key and 

clicking on the rest. 

2. Under Drawing Tools/Format, in the section labeled Arrange, click on Align. A drop 

down menu will appear. Click on Distribute Vertically. 

3. Then, under the same dropdown menu, click Align Right. Your boxes should now be 

evenly spaced and right justified. 

Part 3: Combining Circles and Rectangles 

Creating Guidelines to Center Rectangles and Arrows to Circles 

Red Circle Guidelines 

1. Click on the Insert tab. In the Illustrations section, click shapes. A dropdown menu will 

appear. Under Basic Shapes, choose the picture that looks like a circle. Notice the mouse 

arrow is now shaped like a plus sign. 

2. Click on your screen and drag the mouse downward to the right and a circle will appear 

3. Enlarge the new circle about 1/8 of an inch bigger than the original. 

4. Under the Drawing Tools/Format, in the Shape Styles section click Shape outline. A 

dropdown menu will appear. Click on red to change the circle outlines color to 

distinguish this circle as a guideline circle. 

5. In the same section, click on Shape Fill/No Fill or No Color. 

6. Center the red circle over the black circle (Place the mouse over the circle until a plus 

sign appears with arrows on all four ends and drag the circle to the correct position) 



 

7. Highlight red circle, Hit CTRL + C to copy and then CTRL + V to copy and paste another 

red circle. 

8. Center new red circle over the other black circle. 

Blue Center Guidelines 

1. Click on the Insert tab. Under the Illustrations section, click Shapes. A dropdown menu 

will appear. Under Lines, click on the first line. 

2. Click and drag mouse to create a line about 4 inches long extending into rectangular 

boxes. 

3. Right-click on new line and point to Format Autoshape. Click on Colors and Lines and 

change the line color to blue. 

4. Click on blue line. Press CTRL + C to copy blue line. 

5. Press CTRL + V to make another blue line. 

6. Increase Zoom to 500% located under the view tab in the Zoom section. 

7. Center each blue line in the center of each circle. 

Mini Square Black Box Guides 

1. Under the Insert tab, click on shapes. Under basic shapes click on the figure that looks 

like a square. Create a square about ¼ inch squared. 

2. Right-click to open menu, and point to Format Autoshape. Click on Color in the Fill 

Section and point to black to fill in square black box. 

3. Click on new square black box. Press CTRL + C to copy square black box. 

4. Press CTRL + V two times to make 2 more square black boxes. 

Centering Rectangular Boxes to Circles 

Centering top 3 rectangular boxes 

1. Increase Zoom to 500% located on top toolbar. 

2. Align the left side of the middle rectangular box to center of blue guideline of top circle 

and making sure the blue line bisects left side of rectangular box. 

3. Now drag mini square black box to top line of middle rectangular box. 

4. Drag top rectangular box to top line of mini square black box. 

5. Now drag another mini square rectangular box to bottom line of middle rectangular 

box. 



 

6. Drag bottom rectangular box to bottom line of mini square black box. 

Centering bottom 2 rectangular boxes 

1. Align the last mini square black box to center of blue guideline of bottom circle and 

making sure the blue line bisects square black box. 

2. Now drag a rectangular box to top line of mini square black box. 

3. Drag the last rectangular box to bottom line of mini square black box. 

Realigning rectangular boxes 

1. Highlight all 5 rectangular boxes by clicking one, then while holding the CTRL key clicking 

the other four. 

2. Under the Drawing Tools/Format tab, in the Arrange section, click Align/Align Right. The 

rectangular boxes should all be realigned and right justified. 

Your figure should look like this thus far. 

 



 

Part 4: Adding Arrows 

Drawing Straight Arrows 

1. Go to the Insert Tab, under the Shape dropdown menu, click on the arrow under lines 

(next to the straight line). Click and drag to draw an arrow from the top circle from the 

middle box 

2. Do the same and put another arrow just slightly above the arrow guideline from the 

middle of the left line of the upper box. 

3. Copy the arrow and flip it by going to Drawing Tools/Format, under the Arrange section, 

click on Rotate/Flip Vertical. Then select the arrow and move it down to the red 

guideline and the third box so it is the opposite of the top arrow. 

4. Size to 500% and make sure the top and bottom arrows are the same distance from the 

middle guideline. Then select the end of the top arrow, right click and select edit points. 

Move the front and back of the arrow so it touches the red guideline and the left line of 

the top box. 

5. Do the same for all the arrows. 

6. Resize to 100% and select the arrow at the bottom again, draw a line from the bottom 

circle red guideline a little closer above the middle blue guideline than the previous top 

circle to the middle of the left line of the fourth box. 

7. Copy and paste the arrow. Flip it the same as before and move it going from the bottom 

of the blue guideline to the fifth box so it is a mirror image of the top fourth box. Resize 

to 500% and extend the bottom two arrows the same way as before. 

Drawing Curved Arrows 

1. Go to the Insert tab. In the Illustrations section, click on shapes. Choose the double 

sided arrow under the Lines section. 

2. Click on the top circle where the blue guideline and the circle meet on the left side. 

3. Then click on bottom circle where the blue guideline and the circle meet on the left side. 

The connector will gravitate towards the left middle little circle on left side on both 

circles. 

4. The final figure should look like this: 



 

 

Part 5: Removing guidelines 

1. Select the red top circle guideline and hit delete. Do the same for the bottom red circle 

guideline. 

2. Select the top blue line guideline and hit delete. Do the same for the bottom blue line 

guideline. 

3. Select the top small square box. Press ctrl and select the other two small boxes. Once all 

three are selected press delete. Your finished figure should look like this: 



 

 



 

Lesson 6: Creating a pdf file from a Word document 

Purpose 

This workshop will teach you how to create a pdf file from a Word document, and how to add 

security so that other people cannot change or copy the text in your document. This is useful 

when sharing completed documents with others, where you don't want them to be able to 

change your words, and you want to make it harder for them to steal your work. For example, 

you should convert your conference presentations to pdf format and add security, before 

sharing them with others through email or a website. 

Prerequisites 

You should have successfully completed Lesson 1: Introduction to Word, Lesson 2: Introduction 

to Word Tables, Lesson 3: Formatting SPSS Tables in Word, Lesson 4: APA Format for Tables, 

and Lesson 5: Creating Fixtures Using Microsoft Word before attempting this lesson 

Part 1: Preparing Your Document 

1. Open any Microsoft Word document. 

a. Your document must be properly formatted before changing it to a .pdf. Increase 

the margins to 1 inch and increase the font size to 12 point. Also, right align the 

content of your paragraphs. 

To change the margins go to the Page Layout tab. Click on Margins. A drop down menu 

will appear with various options you can choose. For the purposes of this assignment, 

choose the Normal option that has both right and left margins at 1 inch. To change the 

alignment of the paragraphs select each paragraph. Click on the Home tab. In the 

Paragraphs section choose the picture which illustrates a justified paragraph. 

b. Check that your page breaks are in good locations. 

2. Save your Word document with a new file name. 

Part 2: Converting to PDF and Uploading to Server 

**Creating the pdf file 

1. In Microsoft Word, click on the File menu. 

2. In the drop-down menu, select Save as PDF. 

3. A pop-up window will appear. Click Yes. 

4. Navigate to the location where you want to save the file. For this lesson, save the file in 

the folder 



 

X:\Groups\College of Liberal Arts\Psychology\BarchardsLab\Workshops\Word\Student 

files 

5. Type the desired file name in the "File name" box. Word will suggest a name; but you 

may need to change it to something that will be clearer to the people you will send your 

document to. For example, when Kim is re-naming posters so that she can send them to 

other people, she includes her last name, a short version of the title, and the year (e.g., 

Barchard Emotional Expressivity 2006). It is suggested you title your file this way. 

6. Click Save. 

Adding Security to your PDF 

1. When the PDF file has been created, it will automatically open in Adobe Acrobat. Switch 

to the Acrobat window. 

2. Select File, Document Properties. 

3. Click on the Security tab. 

4. In the Security Method box, select Password Security. The Password Security–Settings 

window will open. 

5. Under Permissions, select "Use a password to restrict printing and editing of the 

document and its security settings”. A password will be required in order to change 

these permission settings. 

6. In the box that says " Permissions Password:" type the password you want to use. If you 

are creating a pdf file for Kim, use the usual lab password. If you are creating a pdf file 

for yourself, use a password that you will be able to remember years from now, when 

you stumble across this document. Do not use the word "password" or "1234". 

7. In the box that says "Printing Allowed", you will usually want to change it from "None" 

to "High Resolution". Make this change if you are creating a pdf file for Kim. 

8. In the box that says "Changes Allowed", you will usually want to keep it as "None". 

9. Click OK. 

10. Click OK again on the pop-up window. 

11. Re-type the password, and click OK. 

12. Click OK again on the pop-up window. It is warning you that these changes won't take 

effect until you have saved the document. 

13. Click OK again on the Document Properties window. 

14. Save your pdf file. 



 

15. Click on File, Document Properties, select the Security tab, and check that the Document 

Restrictions Summary accurately reflects the security you wanted. 

Note: The Document Restrictions Summary should show that all items are not allowed, except 

Printing and Content Extraction for Accessibility. 

16. Click OK. 



 

Lesson 7: Creating a conference handout in Word 

Purpose 

This workshop will teach you how to format a conference handout. 

Prerequisites 

You should have successfully completed the PowerPoint lesson on how to create copy a table 

into PowerPoint. Note: I really mean this. Do the PowerPoint lesson now, before doing this 

Word lesson. 

Part 1: General Poster Formatting 

The goal is to make the entire poster fit on 1 double-sided piece of paper. If that isn’t possible, 

try to fit on 2 double sided pieces of paper. 

1. Make your poster single spaced. 

2. Reduce the margins a bit. Usually .5 inches is good. 

3. If necessary, reduce the font size to 10 point. 

Part 2: Making Your Table a Picture 

1. Prepare your Table in Word 

2. Copy your Table into PowerPoint, using the steps given in the PowerPoint lesson. 

3. Make your table really big (to help prevent a fuzzy image when you paste it elsewhere) 

4. Now copy your table back into Word. To do this, 

In PowerPoint, use CTRL-C to copy the table. 

In Word, use CTRL-V to paste the table. 
Click on the clipboard options that appear at the corner of the table, and then select “Picture 

(U).” 

Part 3: Formatting the Table 

To resize the table 

1. Select the table picture 

2. Click Format, under Picture Tools 



 

3. Type a new height for the table. Make it relatively small, such as 2 inches tall. 

 

4. Now, finalize the size of the table by using the diagonal double arrows that appear when 

you mouse over a corner. 

Bring the table to the front, to make it easier to select 

1. Select the table picture 

2. select Format, under Picture Tools 

3. Click Bring Forward 

Wrap the text around the picture 

1. select the table picture 

2. click Format, under Picture Tools 

3. click the Wrap Text icon, and click Square 

Now move the table picture to where you want it. 

1. click on the table picture to select it 

2. make sure that your cursor is a four-headed arrow 

3. drag the table to where you want it 

  



 

Lesson 8: Styles in Word 

Purpose 

In this workshop you will learn how to create and import styles in Word. A style in Word is a 

combination of attributes (such as font type, font size, and paragraph spacing) that can be 

applied to the text in your document. Styles are particularly important for three reasons: 1) 

styles make Word documents accessible by providing structure to the document, 2) styles save 

us time by quickly changing the format of selected text, 3) we can create consistently formatted 

documents by importing styles. Knowing how to import styles is a useful tool because, rather 

than creating styles from scratch every time you open a new Word document, you can import 

multiple predefined styles from a different document or template with just a few clicks. 

Additionally, by importing styles, you can easily apply consistent formatting and structure 

across multiple documents. 

Prerequisites 

You should have successfully completed Lesson 1: Introduction to Word, Lesson 2: Introduction 

to Word Tables, Lesson 3: Formatting SPSS Tables in Word, Lesson 4: APA Format for Tables, 

Lesson 5: Creating Fixtures Using Microsoft Word, and Lesson 6: Creating a PDF File from a 

Word Document before attempting this lesson 

Open File 

1. Open Microsoft Word and find the example file we will be using. The file is located in 

the cluster server under BarchardsLab> Workshops> Word> Workshops on Word 

Example #.doc. Pick the newest version of the file, with the largest number. 

Part 1: Styles on PC 

Creating Styles in Word on a PC 

Most of the styles you will need are already available, however, they are tailored to the default 

Word settings. 

To Modify a Style 

1. Open the Example Word Document. 

2. Under the Home tab, click on the Styles Pane (located on the styles section, in a small 

box in the bottom right corner). Your Styles Pane should open up. 

3. Scroll through the styles prebuilt into Word. If you see the name of the style you want, 

then you can modify it to suit your needs. 

4. For the purpose of this workshop, we will modify Heading 1. 



 

a. Hover your mouse over the style Heading 1, click the dropdown menu on the 

right once it appears. 

b. Click Modify Style 

c. Under Formatting, choose the attributes you would like for this style. For 

Heading 1, select Calibri, 12pt, bold, black and center aligned. 

d. To modify spacing, click the little dropdown menu on the bottom left corner of 

the window. Select Paragraph. Under spacing, enter 0 pt for Before and 0 pt for 

After. For Line Spacing, select Multiple At 1.08 

e. Click OK 

5. Now it is time to apply the style you just modified. Highlight the title of the example 

report (Factor Analysis of the Levels of Emotional Awareness Scale) and click on Heading 

1 in the Styles Pane. 

6. The formatting of the selected text should have changed to match the style. 

7. Save the changes made to this example file on your computer. You will need this style 

when practicing importing styles in a future section of this workshop. 

To Create a New Style 

1. Open the Example Word Document. 

2. Under the Home tab, click on the Styles Pane (located on the styles section, in a small 

box in the bottom right corner). Your Styles Pane should open up on the right. 

3. In the Styles Pane, click New Style. A window titled Create New Style from Formatting 

will pop up. 

4. Now you can name your style and assign it the desired attributes. (Note: you cannot 

name your style the same as any built-in Word style. If you want to use one of the 

names of one of the predetermined styles but with different attributes, then modify 

that style instead of creating a new one.) For this workshop, we will create a style called 

“Reference” and it will serve as the style applied to the references in the example file. 

a. In the name box, type Reference. You can leave the other three defaults in the 

Properties section as they are. 

b. In the formatting section, select the font type, size, color, and alignment. For this 

workshop select Calibri, 12 pt font, black text color, and left alignment. 

c. To format the spacing, click the little dropdown menu on the bottom left corner 

of the pop-up window. Select Paragraph. Under Indentation section, make both 

the Right and Left indents 0”. A little over to the right you will see a drop-down 



 

menu. Click it and select Hanging and in the box next to it type 0.5” (this will give 

us a hanging indent.) Under spacing, enter 0 pt for Before and 8 pt for After. For 

Line Spacing, select Multiple At 1.08 

d. Click OK. 

5. Now it is time to apply the style you just created. Highlight the references of the 

example report and click on Reference in the Styles Pane. 

6. The formatting of the selected text should have changed to match the style you just 

created. 

7. Save the changes made to this example file on your computer. You will need this style 

when practicing importing styles in a future section of this workshop. 

Importing Styles in Word on a PC 

1. Open a Word File 

2. Under the Home Tab in the Styles section, open the Styles Pane. It should be a small box 

with an arrow in the corner. 

 

3. In the Styles Pane, click on Manage Styles right next to the options menu. 

4. Click on Import/Export. 

5. In the Organizer window, select the Close File button on the right side. This will close 

Normal.dotm 

6. After the button changes to Open File, click on it. 

7. Select the document that will be the source of the styles. 

8. Select the style(s) that you wish to copy over, then click the Copy button. 



 

9. In our example, we copied over styles for Heading 1, Heading 2, and Heading 3 from the 

file Introduction to Jamovi into Document 1. Here is what that looks like: 

 

10. Once the styles copy to the left side, click close. If your document already has a style of 

the same name, Word will ask you if you want to overwrite the existing style entry. 

Select Yes to All. 

11. You have successfully copied over styles and are ready to apply them to your document. 

Part 2: Styles on Mac 

Creating and Modifying Styles in Word on a Mac 

Most of the styles you will need are already available, however, they are tailored to the default 

Word settings. 

To Modify a Style 

1. Open the Example Word Document. 

2. Under the Home tab, click on the Styles Pane (located on the far-right side). Your Styles 

Pane should open up on the right. 

3. Scroll through the styles prebuilt into Word. If you see the name of the style you want, 

then you can modify it to suit your needs. 

4. For the purpose of this workshop, we will modify Heading 1. 

a. Hover your mouse over the style Heading 1, click the dropdown menu on the 

right once it appears. 

b. Click Modify Style 

c. Under Formatting, choose the attributes you would like for this style. For 

Heading 1, select Calibri, 12pt, bold, black and center aligned. 



 

d. To modify spacing, click the little dropdown menu on the bottom left corner of 

the window. Select Paragraph. Under spacing, enter 0 pt for Before and 0 pt for 

After. For Line Spacing, select Multiple At 1.08 

e. Click OK 

5. Now it is time to apply the style you just modified. Highlight the title of the example 

report (Factor Analysis of the Levels of Emotional Awareness Scale) and click on Heading 

1 in the Styles Pane. 

6. The formatting of the selected text should have changed to match the style. 

7. Save the changes made to this example file on your computer. You will need this style 

when practicing importing styles in a future section of this workshop. 

To Create a New Style 

1. Open the Example Word Document. 

2. Under the Home tab, click on the Styles Pane (located on the far-right side). Your Styles 

Pane should open up on the right. 

3. In the Styles Pane, click New Style. A window titled Create New Style from Formatting 

will pop up. 

4. Now you can name your style and assign it the desired attributes. (Note: you cannot 

name your style the same as any built-in Word style. If you want to use one of the 

names of one of the predetermined styles but with different attributes, then modify 

that style instead of creating a new one.) For this workshop, we will create a style called 

“Reference” and it will serve as the style applied to the references in the example file. 

a. In the name box, type Reference. You can leave the other three defaults in the 

Properties section as they are. 

b. In the formatting section, select the font type, size, color, and alignment. For this 

workshop select Calibri, 12 pt font, black text color, and left alignment. 

c. To format the spacing, click the little dropdown menu on the bottom left corner 

of the pop-up window. Select Paragraph. Under Indentation section, make both 

the Right and Left indents 0”. A little over to the right you will see a drop-down 

menu. Click it and select Hanging and in the box next to it type 0.5” (this will give 

us a hanging indent.) Under spacing, enter 0 pt for Before and 8 pt for After. For 

Line Spacing, select Multiple At 1.08 

d. Click OK. 

5. Now it is time to apply the style you just created. Highlight the references of the 

example report and click on Reference in the Styles Pane. 



 

6. The formatting of the selected text should have changed to match the style you just 

created. 

7. Save the changes made to this example file on your computer. You will need this style 

when practicing importing styles in a future section of this workshop. 

Importing Styles in Word on a Mac 

1. Open a new Word file and save it. For this Workshop, name your file “New Document” 

2. Click on the Tools dropdown menu. Select Templates and Add-ins 

3. In the pop-up window, click the Organizer button on the bottom left corner. You should 

get a new pop-up window that looks something like this: 

 
Note that your open document and its current styles are listed on the left. On the right, 

you will see a file named Normal.dotm. Normal.dotm is the default template built into 

Word; all new documents are based on this template’s styles. 

4. In the Organizer window, select the Close File button on the right side. This will close 

Normal.dotm. 

5. After the button changes to Open File, click on it. 

6. Select the document that will be the source of the styles. For the purpose of this 

workshop, select the Example word document you saved to your computer earlier on in 

this workshop. 

7. Select the style(s) that you wish to copy over, then click the Copy button. 

In our example, we copied over styles for Heading 1 and Reference from Workshops on 

Word Example 5. Here is what that looks like: 



 

 

8. Once the styles copy to the left side, click close. If your document already has a style of 

the same name, Word will ask you if you want to overwrite the existing style entry. 

Select Yes to All. 

9. You have successfully copied over styles and are ready to apply them to your document. 
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